Recent Topics
Fighting spam!
Unfortunately it's always a hot topic.
topics
replies
Apr 29, 2019
23:24
2019-04-29
Request a Plugin or Hack
Have an idea for something that might be doable as a hack or plugin?? Ask in here!!! Remember, this is NOT a feature request area, or a place to ask HOW TO do something.
topics
replies
May 31, 2020
16:14
2020-05-31
Plugin development assistance
Need help with developing a plugin? This is the place to ask. (This is not a place to request plugins. This is a place for plugin developers only!)
topics
replies
Nov 03, 2019
23:58
2019-11-03

Plugins & Extensions

This forum is for the individual support threads for released plugins and hacks. If you have any problems regarding a plugin or hack then please use the [url=http://forums.b2evolution.net/search.php]search[/url] button to find the appropriate support… More »
replies

May 22, 2011 21:18  
2011-05-22  
hi / i've installed the TinyMCE plugin which looks nice, but when i post the piece i have faithfully written, the following error message shows: Posts Tag <span> may not have attribute style Tag <span> may not have attribute style Parser… More »
replies

Dec 17, 2007 20:32  
2007-12-17  
http://wonderwinds.com/hackblog.php/2007/12/the-ultimate-visiglyphs-plugin Admin selects to use or not: name, email, IP address. Admin selects a randomizer (seed) to further customize their visiglyphs, and you can set it to '' (nothing) if you want.… More »
replies

Mar 31, 2008 01:38  
2008-03-31  
I uploaded and installed my Adsense plugin. I entered my Adsense ID and all I see when previewing or posting is a small red outlined box - no ads. Look at the Sell Your Home post. Any suggestions? Thanks http://www.homedesignsense.com/blog More »
replies

Dec 09, 2007 14:40  
2007-12-09  
The plugin in 2.1 gives th following error: CodeFatal error: Class 'Plugins_no_DB' not found in /home/hemmi3/public_html/blog/plugins/am_bopit_plugin/_am_bopit.plugin.php on line 114 Indeed, the class does not exist, at least not in the pugin. Is… More »
replies

Dec 16, 2007 15:48  
2007-12-16  
I have ldap set up to authenticate users. My problem now is, users when authenticated are getting this message: Since you're a newcomer, you'll have to wait for an admin to authorize you to post. You can also e-mail the admin to ask for a promotion.… More »
0
replies

Oct 19, 2007 02:05  
2007-10-19  

In order to start a new topic Log in now! or Register now!

Legend
Forum (contains several topics)
Discussion topic
Popular topic
Locked topic
Sticky topic / Announcement
Content Mangement System – This forum is powered by b2evolution CMS, a complete engine for your website.