Recent Topics

il semble que le compteur de clic ne marche pas bien

Started by on Sep 24, 2007 – Contents updated: Sep 24, 2007

Sep 24, 2007 09:14    

Bonjour à toute la communauté de b2evolution, qui na cessé d'evoluer depuis sa creation ;)

Jai un petit soucis, puis je avoir de l'aide?
jai installé b2 evolution, version 1.8.5 et choisis l'habillage custom. je fais un multiblog
jai cette impression que le compteur de clic ne marche pas bien. En principe quand on clic sur un article, le compteur doit l'incrementer, mais parfois ca marche, parfois rien ne se passe; cela decourage mes blogueurs qui ont l'impression que leur blog n'est pas lu.

Comment y remedier, certains ont la solus?

Merci de votre aide

Sep 25, 2007 21:30

bonjour,
jai fait la mise à jour mais le probleme demeure...
une autre solution?

Sep 26, 2007 11:45

as-tu une url a fournir pour que je puisse tester ?

Sep 27, 2007 06:34

Bonjour,
je tai envoyé le lien en PM

Oct 11, 2007 10:02

pas de solution à mon probleme?

Oct 29, 2007 21:09

Desole, j'ai ete tres occupe ces 2 dernieres semaines.

J'ai teste sur ton blog, chaque fois que je clique le "permalien" le nombre de vue augmente. Pour moi il n'y a pas de probleme. (exemple j'ai clique sur le message de warrior du 11/07/07)
Par contre il est evident que les articles affiches sur la page d'accueil n'ont pas leur nombre de vue augmentee.


Form is loading...

Run your own website! – This forum is powered by b2evolution CMS, a complete engine for your website.