Recent Topics

Mon blog ne fonctionne plus ....

Started by on Nov 05, 2006 – Contents updated: Nov 05, 2006

Nov 05, 2006 08:48    

.... jai une page blanche.

http://blog.nemy.net/blogs/

version du blog 1.8.2 (non installé par un apt-get)
installé sur une debian eatch

Hier mon homme à mis a jour le serveur (distupgrade), depuis quand je vais sur le blog j'ai une page blanche, aucun message d'ereur.
On a regardé du coté mysql mais les autres sites se basant dessus fonctionnent tres bien.
on à même rebooter le serveur (adieu l'uptime), mais toujours rien, une page blanche.

on ne sais plus ou regarder, on a besoin d'aide.

par avance meci.

je reste dispo pour toute question complémentaire.

reedit : info supplémentaire j'ai acces à la partie admin, sauf l'onglet article où j'ai aussi une page blanche.

Nov 12, 2006 18:16

J'ai upgradé de la 1.8.2 à la 1.8.5.
l'upgrade c'est bien passé mais toujours uen page blanche please help me !!!!!

Nov 12, 2006 22:22

Salut !!

j'suis pas un expert dans cette matiere, mais t'as etee la toi?

http://blog.nemy.net/

De la, je crois que tu pourra continuer ton instalation :)

Nov 13, 2006 11:15

yep

ces pages sont juste l'aide pour l'install.

mon soucis n'est pas suite à un upgrade ou un install du blog, mais suite a un upgrade du serveur linux.

mais tout les autres site php fonctionne sniffff

merci de ta réponse


Form is loading...

powered by b2evolution CMS – This forum is powered by b2evolution CMS, a complete engine for your website.