Recent Topics

1 Sep 26, 2007 19:16    

i nedd upload files bigger than 100 kb

2 Sep 26, 2007 19:21

Hi gloria, welcome to the forum.

To answer your question: goto Backoffice (login as Amin), hit App settings -> Files and change 'Maximum allowed filesize'.

Good luck

3 Sep 26, 2007 19:40

Afwas wrote:

Hi gloria, welcome to the forum.

To answer your question: goto Backoffice (login as Amin), hit App settings -> Files and change 'Maximum allowed filesize'.

Good luck

thanks it works!


Form is loading...

Secure CMS – This forum is powered by b2evolution CMS, a complete engine for your website.