Recent Topics
Latest topics
I am currently using version 2.4.6 and was wanting to upgrade. I have had some issues with the installer script giving error messages with creating some of the new tables or adding fields, but have been able to adjust the script or environment. My… More »
replies

Apr 07, 2014 14:55  
2014-04-07  
I have just attempted an upgrade to 5.08 after our 3.x site got cracked. But now the theming is totally destroyed, with heaps of 404 errors. We have/had the following: / web_root and blog_all for domain.com -- contains all b2evo files from /blogs of… More »
replies

Apr 05, 2014 07:13  
2014-04-05  
I just updated to 5.08 from 4 something and so far I've found 2 problems. 1) I have an error message on my new post page Notice: Undefined variable: content_css in /usr/home/airynot/public_html/Blogs/plugins/tinymce_plugin/_tinymce.plugin.php on line… More »
replies

Apr 02, 2014 08:29  
2014-04-02  
I just finished the upgrade to my blog and looked into the System tab. Everything is ok but am puzzled by the only error I found....claims cache is not there but it is. General cache folder error: The directory doesn't exist. «FR Insights» page cache… More »
replies

Mar 23, 2014 00:09  
2014-03-23  
Protected Posts This plugin allows you to password protect your posts, and visitors would have to enter correct password in order to view post content and comments. All passwords are stored in cookies (optional) and visitors don't have to enter them e… More »
replies

Nov 11, 2013 22:26  
2013-11-11  

In order to start a new topic Log in now! or Register now!

Legend
Discussion topic
Popular topic