Recent Topics
Latest topics
If I add my feed to GreatNews (a feed reader) it shows an icon in front of my feed (other feeds don't have this icon or show a different icon). Can it be that this is a standard feed icon/logo that is send by the B2evolution feed ? I would like to… More »
0
replies

Jun 22, 2006 12:18  
2006-06-22  
ok, so I got everything installed and I am able to log in and delete and make posts but when i go to my blog and click on blog a or b or blog all then i get this error... Not Found The requested URL /b2evolution/blogs/blog_a.php was not found on this… More »
replies

Jun 21, 2006 23:30  
2006-06-21  
Forgive me for sounding dumb. When I add an entry to the BLOG and save it..... 1/ It doesn't record the timestamp I make (ie. I want to back date some entries). I am altering the date in the fields shown, but in the blog entry , it shows today's date… More »
replies

Jun 22, 2006 12:24  
2006-06-22  
After I installed it I tried to log in and all I get it this error in my browser... Could not connect to remote server You tried to access the address http://localhost/b2evolution/blogs/admin/b2edit.php, which is currently unavailable. Please make sure… More »
replies

Jun 17, 2006 09:31  
2006-06-17  
I am using version 0.9.0.12 and it was workign fine last night and no changes were made. Now I am getting this error. Any advice or thoughts on how to fix this? Thank you for any and all help!! MySQL error! Error establishing a database connection! 1.… More »
replies

Jul 06, 2006 20:00  
2006-07-06  

In order to start a new topic Log in now!

Legend
Discussion topic