Recent Topics

General Support

My b2evolution Version: 1.9.x Hi everyone, I've been using the BlogDesk client to post to my b2evo-1.8 blog via the MetaWeblog API. Everything is ok. I have another web-site, where I installed b2evo-1.9.2. I configured BlogDesk for use with this blog,… more »
replies

Nov 09, 2007 12:00  
2007-11-09  
My b2evolution Version: 1.9.x My old posts content use the following posr_renderer: b2evGMco.b2evALnk.b2WPAutP.b2evSmil and my new post which show as ??????? use the following renderer: b2evALnk.b2WPAutP would that be the cause and how I change it to… more »
replies

Feb 19, 2007 07:17  
2007-02-19  
My b2evolution Version: 0.9.x Hello, I'm in the process of starting over with an installation of the newest release of B2. I am installing it inside a seperate folder to the existing blog I am running. I would like to save the time of copy/pasting 277… more »
replies

May 01, 2007 15:21  
2007-05-01  
My b2evolution Version: Not Entered Hi, I am a new user to b2evo. After just installing this into my new domain name last night via fantastico, I am not able to login this morning. I received the e-mail and am using the same username and pswd that I… more »
0
replies

Feb 15, 2007 15:57  
2007-02-15  
My b2evolution Version: Not Entered Which function format the post when you save it, and which one format it for output from the web? Also. which function format it when you edit in the backoffice? I'm using 1.9.2 more »
replies

Feb 16, 2007 10:51  
2007-02-16  
Legend
Discussion topic
Locked topic
powered by b2evolution – This forum is powered by b2evolution CMS, a complete engine for your website.